TemporaryGraphicsManagerGetAll Method |
Returns all temporary graphics object indexes managed by this manager.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<int> GetAll()
Public Function GetAll As ICollection(Of Integer)
public:
ICollection<int>^ GetAll()
member GetAll : unit -> ICollection<int>
Return Value
ICollectionInt32
Collection of temporary graphics object indexes managed by this manager.
See Also