GenericFormVisible Property |
The visibility of the GenericForm.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Visible { get; }
Public ReadOnly Property Visible As Boolean
Get
public:
property bool Visible {
bool get ();
}
member Visible : bool with get
Property Value
BooleanTrue if the form is visible, false if it is hidden.
See Also