ExportIFCCategoryInfoIFCExportFlag Property |
The boolean value that indicates whether the category is exported to ifc.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IFCExportFlag { get; set; }
Public Property IFCExportFlag As Boolean
Get
Set
public:
property bool IFCExportFlag {
bool get ();
void set (bool value);
}
member IFCExportFlag : bool with get, set
Property Value
Boolean
See Also