DuctIsPlaceholder Property |
Identifies if the duct is a placeholder or not.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsPlaceholder { get; }
Public ReadOnly Property IsPlaceholder As Boolean
Get
public:
property bool IsPlaceholder {
bool get ();
}
member IsPlaceholder : bool with get
Property Value
Boolean
See Also