ConnectorMEPSystem Property |
The system of the connector belong to.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic MEPSystem MEPSystem { get; }
Public ReadOnly Property MEPSystem As MEPSystem
Get
public:
property MEPSystem^ MEPSystem {
MEPSystem^ get ();
}
member MEPSystem : MEPSystem with get
Property Value
MEPSystem
Exceptions
See Also