FamilyInstanceMirrored Property |
Property to test whether the family instance is mirrored. (only one axis is flipped)
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Mirrored { get; }
Public ReadOnly Property Mirrored As Boolean
Get
public:
property bool Mirrored {
bool get ();
}
member Mirrored : bool with get
Property Value
Boolean
See Also