ViewCropRegionShapeManagerCanBeSplit Property |
Verifies that the crop of the associated view is permitted to have multiple regions.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CanBeSplit { get; }
Public ReadOnly Property CanBeSplit As Boolean
Get
public:
property bool CanBeSplit {
bool get ();
}
member CanBeSplit : bool with get
Property Value
Boolean
See Also