RelinquishOptionsViewWorksets Property |
True means all view worksets owned by the current user should be relinquished.
False means none of these are relinquished.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ViewWorksets { get; set; }
Public Property ViewWorksets As Boolean
Get
Set
public:
property bool ViewWorksets {
bool get ();
void set (bool value);
}
member ViewWorksets : bool with get, set
Property Value
Boolean
See Also