DocumentIsModified Property |
The state of changes made to the document.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsModified { get; }
Public ReadOnly Property IsModified As Boolean
Get
public:
property bool IsModified {
bool get ();
}
member IsModified : bool with get
Property Value
Boolean
See Also