BasePointPosition Property |
Position of the BasePoint.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ Position { get; }
Public ReadOnly Property Position As XYZ
Get
public:
property XYZ^ Position {
XYZ^ get ();
}
member Position : XYZ with get
Property Value
XYZ
See Also