PDFExportOptionsZoomPercentage Property |
Percentage of the zoom for the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int ZoomPercentage { get; set; }
Public Property ZoomPercentage As Integer
Get
Set
public:
property int ZoomPercentage {
int get ();
void set (int value);
}
member ZoomPercentage : int with get, set
Property Value
Int32
Remarks
This property would be ignored if the ZoomType is FitToPage.
See Also