The Schema describing the subentity (or subentities) stored in this Field.
Namespace: Autodesk.Revit.DB.ExtensibleStorageAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Schema SubSchema { get; }
Public ReadOnly Property SubSchema As Schema
Get
public:
property Schema^ SubSchema {
Schema^ get ();
}
member SubSchema : Schema with get
Property Value
Schema
See Also