ExportPatternInfo(ExportPatternInfo) Constructor |
Constructs a new copy of the input ExportPatternInfo object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportPatternInfo(
ExportPatternInfo other
)
Public Sub New (
other As ExportPatternInfo
)
public:
ExportPatternInfo(
ExportPatternInfo^ other
)
new :
other : ExportPatternInfo -> ExportPatternInfo
Parameters
- other ExportPatternInfo
-
Exceptions
See Also