BuiltInFailuresFamilyFailuresFamilyParameterNoExist Property |
The parameter [Name] doesn't exist in the Family. It will be ignored.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId FamilyParameterNoExist { get; }
Public Shared ReadOnly Property FamilyParameterNoExist As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ FamilyParameterNoExist {
FailureDefinitionId^ get ();
}
static member FamilyParameterNoExist : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also