ExportLayerTableIteratorMoveNext Method

Increments the iterator to the next item.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual bool MoveNext()

Return Value

Boolean
True if there is a next available item in this iterator. False if the iterator has completed all available items.
See Also