ScheduleFilterGetStringValue Method |
Gets the filter value for a filter using a string value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string GetStringValue()
Public Function GetStringValue As String
public:
String^ GetStringValue()
member GetStringValue : unit -> string
Return Value
String
The filter value.
Exceptions
See Also