WorksetIsVisibleByDefault Property |
Whether the workset is visible by default.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsVisibleByDefault { get; }
Public ReadOnly Property IsVisibleByDefault As Boolean
Get
public:
property bool IsVisibleByDefault {
bool get ();
}
member IsVisibleByDefault : bool with get
Property Value
Boolean
Exceptions
See Also