MEPAnalyticalNodeLocation Property |
The location of this node.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ Location { get; }
Public ReadOnly Property Location As XYZ
Get
public:
property XYZ^ Location {
XYZ^ get ();
}
member Location : XYZ with get
Property Value
XYZ
See Also