WorksharingDisplaySettingsGetRemovedUsers Method |
Returns the set of users who have been explicitly removed from the settings.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<string> GetRemovedUsers()
Public Function GetRemovedUsers As ICollection(Of String)
public:
ICollection<String^>^ GetRemovedUsers()
member GetRemovedUsers : unit -> ICollection<string>
Return Value
ICollectionString
Users who have been explicitly removed from the list.
See Also