SymbolicCurveReferenceType Property |
Indicates the type of reference.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ReferenceType ReferenceType { get; set; }
Public Property ReferenceType As ReferenceType
Get
Set
public:
property ReferenceType ReferenceType {
ReferenceType get ();
void set (ReferenceType value);
}
member ReferenceType : ReferenceType with get, set
Property Value
ReferenceType
Exceptions
See Also