PrintParametersHideUnreferencedViewTags Property |
Indicates whether to hide unreferenced view tags when printing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool HideUnreferencedViewTags { get; set; }
Public Property HideUnreferencedViewTags As Boolean
Get
Set
public:
property bool HideUnreferencedViewTags {
bool get ();
void set (bool value);
}
member HideUnreferencedViewTags : bool with get, set
Property Value
Boolean
See Also