ExternalResourceBrowserDataGetMatchOptions Method |
Gets the match options used to filter external resources.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExternalResourceMatchOptions GetMatchOptions()
Public Function GetMatchOptions As ExternalResourceMatchOptions
public:
ExternalResourceMatchOptions^ GetMatchOptions()
member GetMatchOptions : unit -> ExternalResourceMatchOptions
Return Value
ExternalResourceMatchOptions
The external resource match options.
See Also