RectangleIsNormalized Method |
Returns true if the rectangle coordinates are normalized to the screen coordinate space; that is, left is less than right and top is less than bottom.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsNormalized()
Public Function IsNormalized As Boolean
public:
bool IsNormalized()
member IsNormalized : unit -> bool
Return Value
Boolean
See Also