Outline(Outline) Constructor |
Constructs a new copy of the input Outline object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Outline(
Outline other
)
Public Sub New (
other As Outline
)
public:
Outline(
Outline^ other
)
new :
other : Outline -> Outline
Parameters
- other Outline
-
Exceptions
See Also