TextNoteLeaderCount Property |
Number of leader objects currently attached to the text note.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int LeaderCount { get; }
Public ReadOnly Property LeaderCount As Integer
Get
public:
property int LeaderCount {
int get ();
}
member LeaderCount : int with get
Property Value
Int32
See Also