ProjectInfoAddress Property |
Get or Set the Project Address of the Project Information.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Address { get; set; }
Public Property Address As String
Get
Set
public:
property String^ Address {
String^ get ();
void set (String^ value);
}
member Address : string with get, set
Property Value
String
RemarksThis property is used to get or set the Project Address of the Project Information.
See Also