FamilyInstanceCanFlipFacing Property |
Property to test whether the orientation of family instance facing can be flipped.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CanFlipFacing { get; }
Public ReadOnly Property CanFlipFacing As Boolean
Get
public:
property bool CanFlipFacing {
bool get ();
}
member CanFlipFacing : bool with get
Property Value
Boolean
See Also