HVACLoadTypeDehumidificationSetPoint Property |
The dehumidification set point as a number between 0 and 1.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double DehumidificationSetPoint { get; set; }
Public Property DehumidificationSetPoint As Double
Get
Set
public:
property double DehumidificationSetPoint {
double get ();
void set (double value);
}
member DehumidificationSetPoint : float with get, set
Property Value
Double
Exceptions
See Also