PanelScheduleViewIsColumnInLoadSummary Method |
Check if this column in the load summary
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsColumnInLoadSummary(
int nCol
)
Public Function IsColumnInLoadSummary (
nCol As Integer
) As Boolean
public:
bool IsColumnInLoadSummary(
int nCol
)
member IsColumnInLoadSummary :
nCol : int -> bool
Parameters
- nCol Int32
-
Column Number
Return Value
Boolean
Check if this column in the load summary
See Also