GroupLoadOptionsIncludeAttachedDetails Property |
True if attached detail groups should be included, false otherwise.
The default value is .
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IncludeAttachedDetails { get; set; }
Public Property IncludeAttachedDetails As Boolean
Get
Set
public:
property bool IncludeAttachedDetails {
bool get ();
void set (bool value);
}
member IncludeAttachedDetails : bool with get, set
Property Value
Boolean
See Also