ExportFontInfo(String) Constructor |
Constructs a new ExportFontInfo using the destination font name as input.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportFontInfo(
string destinationFontName
)
Public Sub New (
destinationFontName As String
)
public:
ExportFontInfo(
String^ destinationFontName
)
new :
destinationFontName : string -> ExportFontInfo
Parameters
- destinationFontName String
-
The destination font name (the name of the font in the exported format).
Exceptions
See Also