BasicFileInfoIsCentral Property |
Checks if the file is workshared and Central.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsCentral { get; }
Public ReadOnly Property IsCentral As Boolean
Get
public:
property bool IsCentral {
bool get ();
}
member IsCentral : bool with get
Property Value
Boolean
See Also