CategoryLineColor Property |
The color of lines shown for elements of this category.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color LineColor { get; set; }
Public Property LineColor As Color
Get
Set
public:
property Color^ LineColor {
Color^ get ();
void set (Color^ value);
}
member LineColor : Color with get, set
Property Value
Color
See Also