True if the part is excluded, false otherwise
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Excluded { get; set; }
Public Property Excluded As Boolean
Get
Set
public:
property bool Excluded {
bool get ();
void set (bool value);
}
member Excluded : bool with get, set
Property Value
Boolean
See Also