AnalysisDisplayColoredSurfaceSettingsGridLineWeight Property |
Line weight of grid lines.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int GridLineWeight { get; set; }
Public Property GridLineWeight As Integer
Get
Set
public:
property int GridLineWeight {
int get ();
void set (int value);
}
member GridLineWeight : int with get, set
Property Value
Int32
See Also