PanelScheduleViewRemoveSpace Method |
Remove a space at specific cell.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void RemoveSpace(
int nRow,
int nCol
)
Public Sub RemoveSpace (
nRow As Integer,
nCol As Integer
)
public:
void RemoveSpace(
int nRow,
int nCol
)
member RemoveSpace :
nRow : int *
nCol : int -> unit
Parameters
- nRow Int32
-
Row Number
- nCol Int32
-
Column Number
Exceptions
See Also