DividedPathDisplayNodes Property |
Controls whether the points of the divided path are visible
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool DisplayNodes { get; set; }
Public Property DisplayNodes As Boolean
Get
Set
public:
property bool DisplayNodes {
bool get ();
void set (bool value);
}
member DisplayNodes : bool with get, set
Property Value
Boolean
Remarks
If true the nodes of the divided path are visible.
If false the nodes are hidden.
See Also