TessellatedShapeBuilderIsFaceSetOpen Property |
Flag whether the current set of connected faces is open and
additional tessellation faces can be added to it.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsFaceSetOpen { get; }
Public ReadOnly Property IsFaceSetOpen As Boolean
Get
public:
property bool IsFaceSetOpen {
bool get ();
}
member IsFaceSetOpen : bool with get
Property Value
Boolean
See Also