SpatialElementTagTagText Property |
The text displayed by the tag.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string TagText { get; }
Public ReadOnly Property TagText As String
Get
public:
property String^ TagText {
String^ get ();
}
member TagText : string with get
Property Value
String
Remarks
If there are several strings included in the tag, the strings will be returned concatenated.
See Also