PanelScheduleViewRemoveSpare Method |
Remove a spare at specific cell.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void RemoveSpare(
int nRow,
int nCol
)
Public Sub RemoveSpare (
nRow As Integer,
nCol As Integer
)
public:
void RemoveSpare(
int nRow,
int nCol
)
member RemoveSpare :
nRow : int *
nCol : int -> unit
Parameters
- nRow Int32
-
Row Number
- nCol Int32
-
Column Number
Exceptions
See Also