TriangulatedShellComponentVertexCount Property |
The number of vertices in the triangulation.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int VertexCount { get; }
Public ReadOnly Property VertexCount As Integer
Get
public:
property int VertexCount {
int get ();
}
member VertexCount : int with get
Property Value
Int32
See Also