The edges that belong to the solid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic EdgeArray Edges { get; }
Public ReadOnly Property Edges As EdgeArray
Get
public:
property EdgeArray^ Edges {
EdgeArray^ get ();
}
member Edges : EdgeArray with get
Property Value
EdgeArray
See Also