ViewDisplayBackgroundSkyColor Property |
The color of the sky when the type is 'Gradient'.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color SkyColor { get; }
Public ReadOnly Property SkyColor As Color
Get
public:
property Color^ SkyColor {
Color^ get ();
}
member SkyColor : Color with get
Property Value
Color
See Also