MacroManagerIsEnabled Property |
Indicates if macros stored in this MacroManager are enabled.
Namespace: Autodesk.Revit.DB.MacrosAssembly: RevitAPIMacros (in RevitAPIMacros.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsEnabled { get; }
Public ReadOnly Property IsEnabled As Boolean
Get
public:
property bool IsEnabled {
bool get ();
}
member IsEnabled : bool with get
Property Value
Boolean
See Also