ThermalAssetReflectivity Property |
The reflectivity of the asset.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double Reflectivity { get; set; }
Public Property Reflectivity As Double
Get
Set
public:
property double Reflectivity {
double get ();
void set (double value);
}
member Reflectivity : float with get, set
Property Value
Double
Exceptions
Remarks
Values must be in the range 0 to 1.
See Also