InternalDefinitionVariesAcrossGroups Property |
Whether or not the parameter values can vary across group members.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool VariesAcrossGroups { get; }
Public ReadOnly Property VariesAcrossGroups As Boolean
Get
public:
property bool VariesAcrossGroups {
bool get ();
}
member VariesAcrossGroups : bool with get
Property Value
BooleanTrue if the values of this parameter can vary across the related members of group instances. False
if the values will be consistent across the related members in group instances.
See Also