DocumentGetCloudModelPath Method |
Gets the cloud model path of the cloud model.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ModelPath GetCloudModelPath()
Public Function GetCloudModelPath As ModelPath
public:
ModelPath^ GetCloudModelPath()
member GetCloudModelPath : unit -> ModelPath
Return Value
ModelPath
The cloud model path
Exceptions
See Also