Get or Set the Name of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic override string Name { set; }
Public Overrides WriteOnly Property Name As String
Set
public:
virtual property String^ Name {
void set (String^ value) override;
}
abstract Name : string with set
override Name : string with set
Property Value
String
RemarksThis property is used to get or set the Name of the Zone.
See Also