PanelScheduleTemplateIsDefault Property |
Checks to see if this is default template for the given panel schedule type.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsDefault { get; }
Public ReadOnly Property IsDefault As Boolean
Get
public:
property bool IsDefault {
bool get ();
}
member IsDefault : bool with get
Property Value
Boolean
See Also