EdgeEndPointIndex Property |
The index of the start or the end point of an Edge: 0 is the start point, 1 is the end point.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Index { get; }
Public ReadOnly Property Index As Integer
Get
public:
property int Index {
int get ();
}
member Index : int with get
Property Value
Int32
See Also